Downgrade MAPD 4.0.2 to 4.0.0


#1

anyone can help, i want to downgrade my mapd from 4.0.2 version to 4.0.0 version ?


#2

Hi

Why do you wish to downgrade?

Do you have a backup of your system. Downgrade in general is not supported without a backup.

regards